Error message 655

"ACM lines cannot be backflushed." Why do you receive this message and what can you do to resolve it?

 

ACM lines cannot be backflushed.
[655]

 

 

Cause

The error message ACM lines cannot be backflushed. appears when the administration setting for this is not set or set incorrectly.

 

Solution

  1. Open the Administration Settings in the MKG client.
  2. Go to the tab 'Production Order' » 'PC-AC' » 'Actual Costs'.
  3. Check the setting 'Backflush of ACM lines allowed'.
  4. Save the change.